6 Replies Latest reply on Sep 3, 2013 7:07 AM by Bill Robinson

    Required  Redhat Channel details

    S R

      Hi Team,


      We are using commands to create a new repository for RHEL5 64-bit. It is perfect but it downloads the latest update of RHEL5

      i.e. RHEL5.9.  (I am using the channel ‘rhel-x86_64-server-5’)
      But if we need to create the repository for RHEL5.8 then what channel we should use in the command?

      BBSA 7.6

      Database Type : Oracle 10g

      Kindly assist me to resolve this problem.