11 Replies Latest reply on Sep 6, 2012 8:30 AM by Wid Spaulding

    Jboss 4.2 with ITBM 7.6.04 Installation

    Fernando Negre



      I am installing ITBM 7.6.04 but I can not configure the Jboss 4.2 . In the BMC support tell me that It is better to install with Jboss 4.3. They write this document (see the attachment).  Anyway It does not working properly. The other option the support offer me is install ITBM 8.0 because this installation configure in automatic way the JBoss server. But this product is not already released.


      What installation have you followed?


      Thank you