5 Replies Latest reply on Aug 28, 2012 9:10 AM by Bill Robinson

    How to confirm if BBSA provisioning module has been installed in v8.1

      If it is running BBSA server then How to confirm if BBSA provisioning module has been installed in v8.1?