12 Replies Latest reply on Sep 27, 2012 9:58 AM by Bill Robinson

    Error While Installing BBSA Compliance Content Library

    Aryan Anantwar

      Hi Friends,

       

      I have upgraded my BBSA Server from 8.1 to 8.2

       

      now I want to install Compliance Contents.

       

      But i am getting an error during installtion as:

       

                 
      • The minimum Operations Manager version [8.2] was not detected on               appserver 
             

       

       

      When I Verifed the Version of My BBSA Server by executing Version command from NSH the result is as follows:

       

      BladeLogic Network Shell 8.2.01.273 (Release) [May 12 2012 21:56:02]

       

      PFA for the error screenshot.

       

      Is Anyone have seen this issue.

       

      Need Help.

       

       

      Regards

       

      Dnyaneshwar Anantwar