1 2 Previous Next 16 Replies Latest reply on Jun 11, 2012 9:40 PM by Abhishek Tundalwar

    RSCD Agent Not starting Automatically after reboot.

    Abhishek Tundalwar

      Hi All,


      I have installed RSCD agent on Solaris 10 box, But when I restart the box I need to start the Agents service manualy.

      I have selected option 1. from below at the time of installation.


      Please select the mechanism by which the RSCD Agent
      should be started in the future.

        1 - At system bootup through /etc/rc.d/init.d/rscd file
        2 - Manually (I'll do it myself).




        1 2 Previous Next