3 Replies Latest reply on Feb 14, 2012 11:55 AM by Rohit Nayyar

    BMC Atrium Core Web Services certificates expire

      Just received the technical bulletin regarding the Atrium certs expiring.  It mentions affecting BladeLogic Server Automation and this blurb:

       

      If you installed any of these products in your IT environment and they are using

      affected versions of the BMC Atrium Core Web Services, apply the BMC Atrium

      Core Web Services hotfix.

       

      Is this only affected if I'm using some additional Atrium integration?