6 Replies Latest reply on Jul 14, 2011 8:44 AM by Vishal Navale

    The database version is incompatible with configuration manager version (8.1.0.295)

    Vishal Navale

      I am getting this error while installaing BBSA 8.1 verison on Windows 2003 EE with Oracle 11g R1.

       

      What could be the reason?