1 Reply Latest reply on Jun 9, 2011 4:03 PM by Bill Robinson

    Questions about SLES 11 support

      Hey Everyone,


      We are attempting a few things with BladeLogic for SLES 11 and have a few questions. We are using an 8.1.00 environment.


      1. Is there any SLES 11 compliance content that is pre-built and installable? (it is not in the standard content installer)

      2. Is there formal patching support for SLES 11?