7 Replies Latest reply on Jun 29, 2012 9:08 AM by Bill Robinson

    autolic: SOAP version mismatch or invalid SOAP message

      Hello,

       

      when I try to use the autolic tool within the network shell, I'm getting the following error:

       

      SOAP FAULT: SOAP-ENV:VersionMismatch

      "SOAP version mismatch or invalid SOAP message"

      Unable to contact BladeLogic licensing service

       

      The proxy is set. Could there be any problem with the proxy? (the proxy works with other applications)