1 Reply Latest reply on May 13, 2011 6:59 AM by Reinhard Vielhaber

    "Set Execution override" not working in BL v8.1?

    Reinhard Vielhaber

      Hi all,


      I set this to run the ACL-Push-Job as BLAdmins:BLAdmin. Now, when I start this as LinuxAdmin:rv, I get the following error in the JobLog:


      Error    May 13, 2011 1:14:56 PM    Access Denied Server.PushACL on server.domain.de


      Never used this in any other version before - so maybe I missed something?


      The environment: 64Bit Linux v8.1-302; Client has a running v7.6 agent, but the problem must be earlier as there's no entry in the rscd.log. The AppServer-log just shows the same message as above.