4 Replies Latest reply on Jan 7, 2010 3:08 PM by Vinnie Lima

    Solaris sparse zones agent upgrade results in I/O error

      I have a number of sparse zones that had the BladeLogic 7.4 agent running on them.  They had connected and was collecting information.  I have attempted to upgrade them to the 7.6 agent and now I'm getting an I/O error.  I have restarted the agents, on one server I have removed the 7.4 agent and reinstalled it and still have no access (I/O error).  I can't find any info regarding where to look for resolution.  Any help I can get would be greatly appreciated.


      Mark Pollard