0 Replies Latest reply on Jun 23, 2008 10:39 AM by Greg Kullberg

    Supported Databases

      Our documentation states that the Oracle versions we support are Oracle 9 R2 or Oracle 10G R2. Does anyone know if we are compatible with Oracle10G R1? Because of the O/S version, I'm not sure it's possible to install Oracle10 R2 on an AIX server. (I am assuming that 10G R1 is ok because 9i is ok, but wanted to be sure.) Any thoughts?