1 Reply Latest reply on Aug 28, 2008 11:37 AM by Bill Robinson

    PCI Compliance templates failing due to missing unix_svcs_status sensor



      I'm trying to run the PCI compliance templates (7.4.3.C2.326) on v7.4.3 SP1 but it is failing because it cannot find unix_svcs_status. I've found a linux version of this sensor and this job now runs on Linux but the sensors.zip file I downloaded doesn't contain HP-UX, Solaris or AIX.

      Is there somewhere I can get these sensors?

      Am I missing some content?


      Thanks in advance,