3 Replies Latest reply on Jul 20, 2007 5:14 PM by Touloumis NameToUpdate

    Extended object question

      Is there a way of specifying that an extended object should apply only to specific versions of an operating system rather than at the generic level? i.e. should only apply to Solaris 5.10 rather than all Solaris versions.