5 Replies Latest reply on Jun 24, 2020 3:19 PM by Mark Walters

    Flashboard does not work on version 9.1.04 (issues)

    LEONARDO SEBBA
      Share This:

      Changing the text, I don't know what the server problem is, but I was informed that the plugin as it worked in version 7.6.04 is not how it currently works in version 9.1.04, we did the forms migrations, Flashboard variables, and all the forms that existed in the previous version of flashboard, there is some problem in which the migrated flashboards are working all, however when I create a new one, it simply does not work. I looked at a large part of the manual and has nothing to add to the solution of the problem, does anyone have any ideas?

       

       

       

      My list of FB:

      Captura de Tela 2020-06-23 às 13.49.29.png

      looking a test at developer ( left dont work new flashboard) right work well....old flashboard.

       

      Captura de Tela 2020-06-23 às 08.14.02.png