9 Replies Latest reply on May 29, 2020 1:11 AM by Oliver Lemke

    are v8 bmcmtm agents compatible with v9.1 mq on z os

    FELIX GARCIA
      Share This:

      We are receiving the following errors on BMCMTM after we upgraded to IBM MQ V9.1 on z\os.

       

      "z\os extended monitoring does not support qmgr at V910"