2 Replies Latest reply on Jan 24, 2020 6:01 PM by Paul Meaders

    RHEL 8 agent/NSH minimum version

    Paul Meaders
      Share This:

      From the support matrix I saw that the Application Server i(unified product installer) is supported under RHEL 8 starting at 8.9.04.003.

       

      We are currently at 8.9.02.  Will the 8.9.02 agent/NSH work on RHEL 8

       

      Thanks