3 Replies Latest reply on May 16, 2019 12:19 PM by Bill Robinson

    TSSA 8.9.04 supported Perl version

    Luis Curadelli
      Share:|

      Good morning,

       

      I am about to install TSSA 8.9.04 on RHEL 7, and I see the documentation mentions

       

      Red Hat Linux: versions 6.x, and 7.x: Available on demand from Support

       

      The version of Perl running on the appserver host is v5.16.3

       

      Are we good with that one?

       

      Thanks!