3 Replies Latest reply on Apr 24, 2019 7:54 AM by Mike Landis

    After installing plugin 8.200 and fp200 from AFT plugin 8.00 fp1.00 received error msg. AFT plugin v.800.00 is not compatible with 800.0 v.820.00.

    DARRIN BIVINS
      Share:|

      After installing plugin 8.200 and fp200 from AFT plugin 8.00 fp1.00 received error msg. AFT plugin v.800.00 is not compatible with 800.0 v.820.00. before installing plugin 8.200 with fp200 fp .100 was unininstalled