4 Replies Latest reply on Feb 6, 2019 7:41 AM by Mohammad Talaat

    snapshot cannot be compared

    Mohammad Talaat
      Share This:

      Dears ,

       

      i did take snapshot using Utility provided by BMC before upgrading from 8.1 to 9.1.04 .. but after upgrade when i am trying to compare and reconcile  i am getting this error

       

      Error occured: The selected snapshot cannot be compared.The snapshot format is not supported by the current version of BMC Remedy Developer Studio.

      You must again capture the snapshot of the reference server using the BMC Remedy Developer Studio.

       

      any idea

       

      Thanks