1 Reply Latest reply on Jan 10, 2018 4:57 PM by Brad Schmitt

    Older Openstack version support in TSCO 11.x ?

    sameer sayed

      Hello All,

       

      Other than the version mentioned in the official documentation provided at OpenStack - OpenStack API Extractor Service - BMC TrueSight Capacity Optimization 11.0 , Is anyone aware if the extractor supports older versions of Openstack, i.e. Juno , Kilo or Liberty ?

       

      Thanks in advance