7 Replies Latest reply on Jan 3, 2017 10:30 AM by Bill Robinson

    Error while importing Zipkit for Jenkins for Red Hat

    Sayan Roy

      Hi,

       

      I am getting the following error while importing the zipkit for installing jenkins on RHEL. Attached the below screenshot of the error. I don't know what is this error telling. There is no mention of this error in the appserver logs. Please someone suggest how to resolve this. This error is not coming up while importing other zipkits.

       

      I am using the following link:

      Blade ZipKit - Jenkins for Red Hat

       

       

      Best,

      Sayan