1 Reply Latest reply on Nov 14, 2016 4:35 AM by Sachin U

    Installing TrueSight Reporting but confused with its upgrades and patches for TSIM 10.0

      Share:|

      Hi All,

       

      I am confused as I have already BMC Reporting Foundation Version 4.1.00 Server

      but for Truesight 10.0

      Do I need to install both BMC Reporting Foundation Version 4.1.00 Server SP3 Upgrade and BMC Reporting Foundation Version 4.1.00 Server Server only-Patch 3 OR  BMC Reporting Foundation Version 4.1.00 Server SP3 Upgrade ?

       

      (see attached screenshot below for more info)

       

       

      IMG_03112016_194026.png

       

      Thanks & Regards,

      Sachin U