0 Replies Latest reply on Apr 11, 2016 1:25 AM by Dhiraj Tavare

    The specified plug-in does not exist. : BMC.ARDBC.ATRIUM.SERVICECONTEXT (ARERR 8755)

    Dhiraj Tavare
      Share This:

      Hi guys,

       

      when I'm try to login to ITSM then this error will be occur.

       

      Error:

      The specified plug-in does not exist. :

      BMC.ARDBC.ATRIUM.SERVICECONTEXT (ARERR 8755)

       

      thanks,