5 Replies Latest reply on Mar 16, 2016 6:12 AM by Bill Robinson

    Vulnerabilities on BMC Blade logic tool

    Elizabeth T

      Hi Team,


      We have identified vulnerabilities (cve-2016-1542 and cve-2016-1543) on BMC Blade logic tool. We found on link it is listed patch details to close above vulnerabilities.





      Please check and update us how to revert the changes if patch is not installed successfully and how to check if patch is successfully installed or not.


      Please suggest us