1 Reply Latest reply on Feb 26, 2016 5:30 PM by Rajesh Joshi

    Getting error while live browsing the server

    Rajesh Joshi

      I am getting the following error while live browsing the server.

       

      02/26/16 17:55:01.066 ERRORrscd -  BL-APPSRV 3520 SYSTEM (Not_available): (Not_available): authenticate_user failed ; Error Location: RSCD_WinUser::logonPassword:LsaLogonUser() ; Error Message: Logon failure: unknown user name or bad password. ; Auxiliary Error Message: administrator@BL-APPSRV
      02/26/16 17:55:01.066 WARN rscd -  ::1 3520 SYSTEM (BLAdmins:BLAdmin): CM: Failed to change to alternate user
      02/26/16 17:55:05.091 ERRORrscd -  BL-APPSRV 3688 SYSTEM (Not_available): (Not_available): authenticate_user failed ; Error Location: RSCD_WinUser::logonPassword:LsaLogonUser() ; Error Message: Logon failure: unknown user name or bad password. ; Auxiliary Error Message: administrator@BL-APPSRV
      02/26/16 17:55:05.091 WARN rscd -  ::1 3688 SYSTEM (BLAdmins:BLAdmin): CM: Failed to change to alternate user
      02/26/16 17:55:05.106 ERRORrscd -  BL-APPSRV 3440 SYSTEM (Not_available): (Not_available): authenticate_user failed ; Error Location: RSCD_WinUser::logonPassword:LsaLogonUser() ; Error Message: Logon failure: unknown user name or bad password. ; Auxiliary Error Message: administrator@BL-APPSRV
      02/26/16 17:55:05.106 WARN rscd -  ::1 3440 SYSTEM (BLAdmins:BLAdmin): CM: Failed to change to alternate user

       

      I just have * rw in exports and I have intentionally left users and users.local empty.

      Has anyone come across this issue before? If so then do you know the solution?

      Please let me know.