3 Replies Latest reply on Oct 5, 2015 5:50 AM by Rahul Boraste

    Version of MSSQL is supported with BBSA 8.6

    Shubham Mittal


      I have installed bbsa 8.6.But when i am giving details of my database(Post configuration) server than it is giving me error about version.So please tell me which version of MSSQL server should be supported with bbsa 8.6.










      Shubham Mittal