3 Replies Latest reply on Aug 10, 2015 2:09 PM by JAYENDRA SAXENA

    AIX Patching query

    Nikhil Sureka

      Hi,

       

      I need to perform AIX Patching for the following versions:

      AIX6.1-TL09-SP04            

      AIX7.1-TL03-SP04            

       

      But in AIX Patch Catalog, the filter is available till 6.1 TL 08. The current BL version we are using is 8.5.1 Patch 2.

      Please assist.