6 Replies Latest reply on Apr 1, 2015 5:46 AM by Kamal Sharma Branched from an earlier discussion.

    Re: Help needed Install BL Compliance module

    Kamal Sharma



      We are trying to installed Linux compliance content but during this found mentioned error and having app server version 8.6



      " The minimum Operations Manager version [8.6] was not detected on appserver [xxx.xx.xx.xxx]."Compliance Error.jpg

      Please help to resolve it