11 Replies Latest reply on Dec 11, 2014 4:15 AM by Jim Wilson

    No options for redhat 6, Suse 11 and AIX  in cis compliance for BBSA 8.2.04.437

    Linuxsupport Team

      Dear Team,

       

      Urgent Help needed I am using "BBSA 8.2.04.437" and have large number of REDHAT 6 and SUSE 10 and SUSE 11.

       

      However IN CIS compliance I dont have option for Redhat 6, Suse 11 and AIX  Any one know how shall I get templates for these Operating system.