1 Reply Latest reply on Nov 21, 2014 2:35 AM by Jim Wilson

    CIS security compliance No option for RHEL 6 SUSE 10- 11 and AIX 5.3 Aix 6

    Nayana DC

      Dear All,


      We are using BBSA Version : , However under CIS Security Compliance template we don’t have Options for Redhat 6, Suse-10, Suse11 and Any version of AIX operating system.


      Our environment does have SUSE REDHAT 6 and AIX servers so needed these options enabled for CIS Security Compliance on Priority.


      Snapshot is attached below for your reference.


      Please help me in finding solution for the issue above.