4 Replies Latest reply on Aug 27, 2014 2:01 PM by Don Cholish

    Tomcat for FootPrints 12

    Robert Accardi
      Share This:

      Any one know whether FootPrints 12 SP1 or a future release will be able to run under Tomcat 8? And if so, are there any plans to reincorporate Tomcat 8 with the FootPrints installation given that it resolves the HeartBleed issue that first led BMC to remove it from the FP12 installers?

       

      Thanks,

       

      Rob Accardi

      RightStar Systems