4 Replies Latest reply on Apr 4, 2014 6:41 PM by Joe Piotrowski

    BladeLogic 8.2 SP4 - Compliance Job for RHEL 6.5 SSSD Conf file

    Steve Preston

      Hi, I have an Audit Job that shows me that only 10 of our 350 Linux servers have our latest version of the file:- /etc/sssd/sssd.conf.


      All the rest have older versions so I tried making a Compliance Template to check servers against the latest version & remediate.


      Has anybody any advice or links to documentation as having problems getting something to work?