Raul Calderon de la Barca
Hello,   We are going to install TrueSight Vulnerability Management 3.1.   For Database I can see in the documentation: Database requirementsTrueSight Vulnerability Management supports PostgreSQL… (Show more)
Raul Calderon de la Barca
Hi,   The versión is TSSA 8.9.4.   We have a job for analysis and remediation for servers patching in Windows.   For example for a server (IGESMA1DFS04) analysis works fine:   But remediation… (Show more)
in TrueSight Server Automation
Raul Calderon de la Barca
Hello,   TSSA version 8.9.4   i have this error only for 3 Windows servers (for the rest the patching job works fine):   Error 10/24/2019 10:53:55 STDERR: Error: Encountered error 0x800710dd… (Show more)
in TrueSight Server Automation
Raul Calderon de la Barca
Hello,   I have some jobs waiting to run and if we do a end task now this message appears: I can't stop the jobs.   Could you help us please?   Thank you.   BR.   Raúl
in TrueSight Server Automation
Raul Calderon de la Barca
Hello,   I'm trying to execute a NSH script with contain a call to Powershell script and I have this error if the job is executed in a determinate appserver (8.9.4.200 version):   Info 08/23/2019… (Show more)
in TrueSight Server Automation
Raul Calderon de la Barca
Hi, I have to install Vulnerability Management.   I have seen this information in the doc:       Requirement Small Compact Minimum space required for installation (GB) Number of 25 Trial and… (Show more)
Raul Calderon de la Barca
Hello,   We have upgraded the platform to TSA 8.9.4.200 and now we have a error in the red hat catalog update. In the previous version this same catalog was working ok.   The log is:   Warning… (Show more)
in TrueSight Server Automation