2 Replies Latest reply on Jul 13, 2017 3:33 PM by LJ LongWing

    Doubt existential about 9.1.02 patch 4

    Gabriel Gutierrez f



      With some colleagues we have a discussion due BMC release of (9.1 SP2 Patch 4)


      We have a remedy 9.1.03 (9.1 SP3) and some colleagues they want applicate the "Patch 3 Repair Utility" because say "if we have 9.1.03 so the 9.1.02 patch 3 also this installed" and other group of colleagues say "not is necesay run "Patch 3 Repair Utility" because 9.1.03 is different that 9.1.02 patch 3"


      You that think?