5 Replies Latest reply: Jun 3, 2012 11:06 PM by emahecha@extensionsa.com RSS

Instalation forecast in linux redhat enterprise 5.6

emahecha@extensionsa.com

please  help me, if install forecast in linux redhat enterprise 5.6 x64

 

i look the error, " install on redhat enterprise 5 or higher"

 

 

the versións of control-m is 7 and instlled last fixcpak

 

 

very thanks