2 Replies Latest reply: May 3, 2012 6:33 PM by Gib RSS

What version of msend is required for LINIX SUSE 11.1

Gib

Does anyone know what version of msend will run on LINE SUSE 11.1 ??

 

Thanks,

Gib