2 Replies Latest reply on May 3, 2012 6:33 PM by Gilbert Fendrick

    What version of msend is required for LINIX SUSE 11.1

    Gilbert Fendrick

      Does anyone know what version of msend will run on LINE SUSE 11.1 ??

       

      Thanks,

      Gib