10 Replies Latest reply: Mar 1, 2013 7:38 AM by InfoJester (Adam) RSS

    Patrol installation on red haht linux 6 - pbs encountered.

    Bernadac NameToUpdate



      Trying to install the very last version of Patrol agent on  a linux node  (2.6.32-131.12.1.el6.x86_64)


      # setup.sh  -serveronly
        I have this message :  [ERROR]Failed to execute /home/patrol/bmc_products/Install/instbin/targetos.l22, maybe incompatible with current platform.


      .. red haht 6 should be compatible ???