Skip navigation

Redhat EAP 6.2 Support.

score 10
You have not voted. Delivered

Just checking to see when BMA product is planning to support Redhat EAP 6.2. I see current version 8.5 only supports 6.1.

 

Thanks

Comments

Vote history