Skip navigation

Add DB2 10.5 Support

score 10
You have not voted. Delivered

Hi Team,

 

 

    Currently DB2 10.5 not supported by BMC Bladelogic Database Automation Tool. As DB 10,5 is the Major versions from IBM People are directly looking to upgrade their systems from V9.7 to V10.5. Please add DB2 10.5 Support also as soon as possible.

 

--

 

This has been delivered in a 8.3 patchset.

Patch 4 for Service Pack 2: 8.3.02.04

Comments

Vote history