Skip navigation

Official support request of Truesight Event adapter on Ubuntu 16.4

score 10
You have not voted. Not Planned

In the latest Event adapter requirement online doc, below OS platform is supported, but there is no Ubuntu.

BMC Event Adapters requirements - Documentation for BMC TrueSight Operations Management 11.3 - BMC Documentation

 

  • Red Hat Enterprise Linux Enterprise Server 5.5 (64 bit)
  • Red Hat Enterprise Linux Enterprise Server 6.2 (64 bit)
  • SUSE Linux Enterprise Server 11 SP2 and SP3

 

More customers  now switch to use Ubuntu 16.4 in their enterprise environment.

We already have some of Patrol Agent version to support the OS, any road map for officially support Truesight Event adapter on Ubuntu 16.4?

Comments

Vote history