Share:|

A security authentication vulnerability involving LDAP authentication was found. This vulnerability allows unauthorized access to the EM GUI server by using the EMAPI. Due to the severity of this vulnerability, BMC has published a knowledge article (requires login) with patching and/or workaround information. We strongly recommend that Control-M customers using LDAP authentication follow the instructions within.